GWcode CatMenu Installation

Minimum Requirements

  • ExpressionEngine 2.x
  • PHP 5
  • MySQL 4.1+

Installation Instructions

  1. Upload the gwcode_catmenu folder to system/expressionengine/third_party/
  2. Check if the plugin is listed when you go to Add-Ons → Plugins in your EE Control Panel.

Upgrade Instructions

Simply replace the old file(s) with the new one(s).